vrijdag 15 januari 2021
  279 Visits
Ik onderhoud meerdere "hobby" websites en na installatie van de update 3.9.24 crasht de frontend site volledig. Ik krijg een 403 of 500 melding. De backend werkt vreemd genoeg wel. Ik heb dit meerdere malen gehad nadat ik een backup terugplaatste. Het euvel blijft bestaan. Ik durf nu niet meer te updaten. Hebben meer gebruikers dir probleem?
meer dan een maand geleden
·
#22332
Geaccepteerde antwoord
Hoi Frans,

selecteer in de backend eens een andere template en zie of de frontend wel werkt.

Groeten Ron :)
meer dan een maand geleden
·
#22332
Geaccepteerde antwoord
Hoi Frans,

selecteer in de backend eens een andere template en zie of de frontend wel werkt.

Groeten Ron :)
meer dan een maand geleden
·
#22334
Hoi,
Doe idd wat Ron aangeeft, als dat niet werkt zet alle plugins uit en check de site, als het nu goed gaat zet dan stuk voor stuk de plugins weer aan en check na elke keer de site! Gaat het op een gegeven moment weer fout dan weet je welke plugin het probleem veroorzaakt.
meer dan een maand geleden
·
#22335
Hoi,
Doe idd wat Ron aangeeft, als dat niet werkt zet alle plugins uit en check de site, als het nu goed gaat zet dan stuk voor stuk de plugins weer aan en check na elke keer de site! Gaat het op een gegeven moment weer fout dan weet je welke plugin het probleem veroorzaakt.

Dank voor jullie tips zover. Mocht de site weer crashen dan ga ik jullie tips uitvoeren. Nogmaals dank.
  • Pagina :
  • 1
Er zijn nog geen reacties op dit bericht.
Wees een van de eersten om op dit bericht te reageren!
Sorry de discussie is momenteel gesloten. U kunt nu geen reactie plaatsen.